Følg

Resultatprogrammer som fungerer mot Mitt DFS

Leon versjon 1.43.1 eller MLRes versjon 13.33 eller høyere er nødvendig for å kunne eksportere resultater fra stevne til Mitt-DFS korrekt. Ta kontakt med din leverandør av resultatprogram dersom du ikke har en av disse versjonene.

 

Artikkelen er oppdatert 16/5-2013

0 Kommentarer

Artikkelen er stengt for kommentarer.
Levert av Zendesk